Help help voyant allumé

Batterie, injection, régulateur, fusibles, faisceau, ampoules, allumage ...
Tophe
Messages : 128
Enregistré le : 20 févr. 2014, 07:21

Help help voyant allumé

Message par Tophe » 09 janv. 2019, 21:52

Bonjour, j ai le voyant gestion moteur sur ma xtrainer de 2017 qui c est allumé et qui ne veut plus s eteindre , j ai vérifié toutes les conectiques , changer le condansateur , le pont de diode , le cdi et le voyant reste allumé mais la moto fonctionne corectement , est ce que quelqu'un peu m aider??? :evil:

Avatar du membre
lilian
Messages : 1553
Enregistré le : 25 janv. 2013, 21:33
Localisation : Ardennes
Contact :

Re: Help help voyant allumé

Message par lilian » 09 janv. 2019, 22:47

Peut être un fil sectionné ou endommagé dans le faisceau.
Repère les codes couleurs sur le schéma électrique et teste la continuité des fils.
http://www.betamotor.fr

400 RR de 2013
270 Beta REV 3 de 2003

paradise
Messages : 145
Enregistré le : 21 févr. 2013, 19:18

Re: Help help voyant allumé

Message par paradise » 10 janv. 2019, 08:53

bonjour
je sais que la repos,se n'est pas très satisfaisante, mais j'ai roulé 2 ans avec mon voyant allumé sur ma 350 rr
meme amores passage à la valise, rien à faire
jamais eu de souci
amitiés

Tophe
Messages : 128
Enregistré le : 20 févr. 2014, 07:21

Re: Help help voyant allumé

Message par Tophe » 10 janv. 2019, 09:57

Je pense que c est pas tres grave car elle fonctionne correctement. Le gros problème c est que normalement elle été vendu et l acheteur ne me la prend pas si le voyant est allumé et je pense que j aurais du mal a en trouver un qui me l achète avec le voyant allumé. Valise la plus proche de chez moi 90km et de plus je pense que la valise ne trouvera rien car je viens de tout changer ( compteur , batterie , capteur , pont de diode , condensateur , boitier cdi , controle du faisceau) et toujours ce foutu voyant allumé....

Avatar du membre
lilian
Messages : 1553
Enregistré le : 25 janv. 2013, 21:33
Localisation : Ardennes
Contact :

Re: Help help voyant allumé

Message par lilian » 10 janv. 2019, 11:05

As tu regardé ou changé le capteur TPS ?
http://www.betamotor.fr

400 RR de 2013
270 Beta REV 3 de 2003

Tophe
Messages : 128
Enregistré le : 20 févr. 2014, 07:21

Re: Help help voyant allumé

Message par Tophe » 10 janv. 2019, 12:03

Oui j ai changé le capteur tps , le cobdansateur , le cdi , le pont de diodes , le compteur et la batterie, vérifié si il y avait pas de fil coupé..et quand je remet tout ce que j ai changé qur ma 300rr la pas fe problème le voyant s eteind.

david87
Messages : 528
Enregistré le : 05 mars 2015, 08:58

Re: Help help voyant allumé

Message par david87 » 11 janv. 2019, 13:08

Regarde le faisceau tu dois avoir un fil coupé

Avatar du membre
lilian
Messages : 1553
Enregistré le : 25 janv. 2013, 21:33
Localisation : Ardennes
Contact :

Re: Help help voyant allumé

Message par lilian » 11 janv. 2019, 14:57

david87 a écrit :
11 janv. 2019, 13:08
Regarde le faisceau tu dois avoir un fil coupé
+1
http://www.betamotor.fr

400 RR de 2013
270 Beta REV 3 de 2003

Tophe
Messages : 128
Enregistré le : 20 févr. 2014, 07:21

Re: Help help voyant allumé

Message par Tophe » 11 janv. 2019, 22:14

Bonjour , j ai commencé a vérifié le faisceau mais je doit reconnaître que je suis tres fort pour lire un schéma electrique , alors je galère un peu. Mais jusqu'à présent tout les fils contrôlés ( la moitié du faisceau) sont ok.

david87
Messages : 528
Enregistré le : 05 mars 2015, 08:58

Re: Help help voyant allumé

Message par david87 » 12 janv. 2019, 00:06

Sur la page fb xtrainer group tu trouveras la méthodologie pour tester les composants électriques de ta moto et comprendre comment vérifier l'ensemble
Bon courage

Répondre